ID CVE-2018-6506
Summary Cross-Site Scripting (XSS) exists in the Add Forum feature in the Administrative Panel in miniBB 3.2.2 via crafted use of an onload attribute of an SVG element in the supertitle field.
References
Vulnerable Configurations
CVSS
Base: None
Impact:
Exploitability:
refmap via4
misc https://offensivehacking.wordpress.com/2018/02/07/minibb-forums-v3-2-2-stored-xss/
Last major update 11-02-2018 - 23:29
Published 11-02-2018 - 23:29
Last modified 11-02-2018 - 23:29
Back to Top