ID CVE-2018-6442
Summary A vulnerability in the Brocade Webtools firmware update section of Brocade Fabric OS before 8.2.1, 8.1.2f, 8.0.2f, 7.4.2d could allow remote authenticated attackers to execute arbitrary commands.
References
Vulnerable Configurations
CVSS
Base: None
Impact:
Exploitability:
refmap via4
confirm https://www.broadcom.com/support/fibre-channel-networking/security-advisories/brocade-security-advisory-2018-735
Last major update 08-11-2018 - 09:29
Published 08-11-2018 - 09:29
Last modified 08-11-2018 - 09:29
Back to Top