ID CVE-2018-6435
Summary A Vulnerability in the secryptocfg command of Brocade Fabric OS command line interface (CLI) versions before 8.2.1, 8.1.2f, 8.0.2f, 7.4.2d could allow a local attacker to escape the restricted shell and, and gain root access.
References
Vulnerable Configurations
CVSS
Base: None
Impact:
Exploitability:
refmap via4
confirm https://www.broadcom.com/support/fibre-channel-networking/security-advisories/brocade-security-advisory-2018-729
Last major update 08-11-2018 - 09:29
Published 08-11-2018 - 09:29
Last modified 08-11-2018 - 09:29
Back to Top