ID CVE-2018-3778
Summary Improper authorization in aedes version <0.35.0 will publish a LWT in a channel when a client is not authorized.
References
Vulnerable Configurations
CVSS
Base: None
Impact:
Exploitability:
refmap via4
misc
Last major update 08-08-2018 - 16:29
Published 08-08-2018 - 16:29
Last modified 14-08-2018 - 10:29
Back to Top