ID CVE-2018-19092
Summary An issue was discovered in YzmCMS v5.2. It has XSS via a search/index/archives/pubtime/ query string, as demonstrated by the search/index/archives/pubtime/1526387722/page/1.html URI. NOTE: this does not obtain a user's cookie.
References
Vulnerable Configurations
CVSS
Base: None
Impact:
Exploitability:
refmap via4
misc https://github.com/yzmcms/yzmcms/issues/7
Last major update 07-11-2018 - 14:29
Published 07-11-2018 - 14:29
Last modified 07-11-2018 - 14:29
Back to Top