ID CVE-2018-19083
Summary WeCenter 3.2.0 through 3.2.2 has XSS in the views/default/question/index.tpl.html htmlspecialchars_decode function via the /?/publish/ajax/publish_question/ question_content parameter.
References
Vulnerable Configurations
CVSS
Base: None
Impact:
Exploitability:
refmap via4
misc http://www.iwantacve.cn/index.php/archives/76/
Last major update 07-11-2018 - 13:29
Published 07-11-2018 - 13:29
Last modified 07-11-2018 - 13:29
Back to Top