ID CVE-2018-18211
Summary PbootCMS 1.2.1 has SQL injection via the HTTP POST data to the api.php/cms/addform?fcode=1 URI.
References
Vulnerable Configurations
CVSS
Base: None
Impact:
Exploitability:
refmap via4
misc https://github.com/Pbootcms/Pbootcms/issues/1
Last major update 10-10-2018 - 12:29
Published 10-10-2018 - 12:29
Last modified 10-10-2018 - 12:29
Back to Top