ID CVE-2018-17152
Summary Intersystems Cache 2017.2.2.865.0 allows XXE.
References
Vulnerable Configurations
  • InterSystems Cache 2017.2.2.865.0
    cpe:2.3:a:intersystems:cache:2017.2.2.865.0
  • InterSystems Cache 2018.1.2
    cpe:2.3:a:intersystems:cache:2018.1.2
CVSS
Base: 5.5
Impact:
Exploitability:
CWE CWE-611
CAPEC
Last major update 11-07-2019 - 15:15
Published 11-07-2019 - 15:15
Last modified 12-07-2019 - 15:09
Back to Top