ID CVE-2018-17051
Summary K-Net Cisco Configuration Manager through 2014-11-19 has XSS via devices.php.
References
Vulnerable Configurations
CVSS
Base: None
Impact:
Exploitability:
Last major update 14-09-2018 - 03:29
Published 14-09-2018 - 03:29
Last modified 14-09-2018 - 03:29
Back to Top