ID CVE-2018-17044
Summary In YzmCMS 5.1, stored XSS exists via the admin/system_manage/user_config_add.html title parameter.
References
Vulnerable Configurations
CVSS
Base: None
Impact:
Exploitability:
refmap via4
misc https://github.com/yzmcms/yzmcms/issues/3
Last major update 14-09-2018 - 03:29
Published 14-09-2018 - 03:29
Last modified 14-09-2018 - 03:29
Back to Top