ID CVE-2018-17037
Summary user/editpost.php in UCMS 1.4.6 mishandles levels, which allows escalation from the normal user level of 1 to the superuser level of 3.
References
Vulnerable Configurations
CVSS
Base: None
Impact:
Exploitability:
refmap via4
misc https://github.com/blackstar24/UCMS/blob/master/level.md
Last major update 14-09-2018 - 03:29
Published 14-09-2018 - 03:29
Last modified 14-09-2018 - 03:29
Back to Top