ID CVE-2018-17034
Summary UCMS 1.4.6 has XSS via the install/index.php mysql_dbname parameter.
References
Vulnerable Configurations
CVSS
Base: None
Impact:
Exploitability:
Last major update 14-09-2018 - 03:29
Published 14-09-2018 - 03:29
Last modified 14-09-2018 - 03:29
Back to Top