ID CVE-2018-17008
Summary An issue was discovered on TP-Link TL-WR886N 6.0 2.3.4 and TL-WR886N 7.0 1.1.0 devices. Authenticated attackers can crash router services (e.g., inetd, HTTP, DNS, and UPnP) via long JSON data for wireless wlan_host_2g power.
References
Vulnerable Configurations
CVSS
Base: None
Impact:
Exploitability:
Last major update 13-09-2018 - 14:29
Published 13-09-2018 - 14:29
Last modified 13-09-2018 - 14:29
Back to Top