ID CVE-2018-15199
Summary AuraCMS 2.3 allows XSS via a Bukutamu -> AddGuestbook action.
References
Vulnerable Configurations
CVSS
Base: None
Impact:
Exploitability:
refmap via4
misc https://github.com/auracms/AuraCMS/issues/1
Last major update 07-08-2018 - 23:29
Published 07-08-2018 - 23:29
Last modified 07-08-2018 - 23:29
Back to Top