ID CVE-2018-15181
Summary JioFi 4G Hotspot M2S devices allow attackers to cause a denial of service (secure configuration outage) via an XSS payload in the SSID name and Security Key fields.
References
Vulnerable Configurations
CVSS
Base: None
Impact:
Exploitability:
exploit-db via4
description JioFi 4G M2S 1.0.2 - Denial of Service (PoC). CVE-2018-15181. Dos exploit for Hardware platform
file exploits/hardware/dos/45199.txt
id EDB-ID:45199
last seen 2018-08-15
modified 2018-08-15
platform hardware
port
published 2018-08-15
reporter Exploit-DB
source https://www.exploit-db.com/download/45199/
title JioFi 4G M2S 1.0.2 - Denial of Service (PoC)
type dos
refmap via4
misc https://gkaim.com/cve-2018-15181-vikas-chaudhary/
Last major update 09-08-2018 - 15:29
Published 09-08-2018 - 15:29
Last modified 17-08-2018 - 06:29
Back to Top