ID CVE-2018-12272
Summary xowl/request.php in Ximdex 4.0 has XSS via the content parameter.
References
Vulnerable Configurations
CVSS
Base: None
Impact:
Exploitability:
refmap via4
misc https://github.com/XIMDEX/ximdex/issues/148
Last major update 13-06-2018 - 09:29
Published 13-06-2018 - 09:29
Last modified 13-06-2018 - 09:29
Back to Top