ID CVE-2018-12268
Summary acccheck.pl in acccheck 0.2.1 allows Command Injection via shell metacharacters in a username or password file, as demonstrated by injection into an smbclient command line.
References
Vulnerable Configurations
CVSS
Base: None
Impact:
Exploitability:
refmap via4
misc http://b3n7s.github.io/acccheck-command-injection.html
Last major update 13-06-2018 - 07:29
Published 13-06-2018 - 07:29
Last modified 13-06-2018 - 07:29
Back to Top