ID CVE-2018-12173
Summary Insufficient access protection in firmware in Intel Server Board, Intel Server System and Intel Compute Module before firmware version 00.01.0014 may allow an unauthenticated attacker to potentially execute arbitrary code resulting in information disclosure, escalation of privilege and/or denial of service via local access.
References
Vulnerable Configurations
CVSS
Base: None
Impact:
Exploitability:
refmap via4
confirm https://www.intel.com/content/www/us/en/security-center/advisory/intel-sa-00179.html
Last major update 10-10-2018 - 14:29
Published 10-10-2018 - 14:29
Last modified 10-10-2018 - 14:29
Back to Top