ID CVE-2018-11127
Summary e107 2.1.7 has CSRF resulting in arbitrary user deletion.
References
Vulnerable Configurations
CVSS
Base: None
Impact:
Exploitability:
refmap via4
misc https://github.com/e107inc/e107/issues/3128
Last major update 15-05-2018 - 13:29
Published 15-05-2018 - 13:29
Last modified 15-05-2018 - 13:29
Back to Top