ID CVE-2018-10810
Summary chat/mobile/index.php in LiveZilla Live Chat 7.0.9.5 and prior is affected by Cross-Site Scripting via the Accept-Language HTTP header.
References
Vulnerable Configurations
CVSS
Base: None
Impact:
Exploitability:
refmap via4
confirm https://chat.livezilla.net/ticket.php?id=93482&hash=DE9C7230EA79&salt=e98942058530ead9b4f481f4d54b1f17
Last major update 16-05-2018 - 09:29
Published 16-05-2018 - 09:29
Last modified 16-05-2018 - 21:29
Back to Top