ID CVE-2018-10231
Summary Cross-site scripting (XSS) vulnerability in TOPdesk before 8.05.017 (June 2018 version) and before 5.7.SR9 allows remote attackers to inject arbitrary web script or HTML via unspecified parameters.
References
Vulnerable Configurations
CVSS
Base: None
Impact:
Exploitability:
Last major update 11-07-2018 - 13:29
Published 11-07-2018 - 13:29
Last modified 11-07-2018 - 13:29
Back to Top