ID CVE-2018-0046
Summary A reflected cross-site scripting vulnerability in OpenNMS included with Juniper Networks Junos Space may allow the stealing of sensitive information or session credentials from Junos Space administrators or perform administrative actions. This issue affects Juniper Networks Junos Space versions prior to 18.2R1.
References
Vulnerable Configurations
CVSS
Base: None
Impact:
Exploitability:
refmap via4
bid 105566
confirm
sectrack 1041862
Last major update 10-10-2018 - 14:29
Published 10-10-2018 - 14:29
Last modified 17-10-2018 - 06:29
Back to Top