ID CVE-2017-8990
Summary A remote code execution vulnerability was identified in HPE Intelligent Management Center (iMC) Wireless Service Manager (WSM) Software earlier than version WSM 7.3 (E0506). This issue was resolved in HPE IMC Wireless Services Manager Software IMC WSM 7.3 E0506P01 or subsequent version.
References
Vulnerable Configurations
  • cpe:2.3:a:hp:imc_wireless_service_manager:7.3:e0506
    cpe:2.3:a:hp:imc_wireless_service_manager:7.3:e0506
CVSS
Base: 7.5
Impact:
Exploitability:
refmap via4
confirm https://support.hpe.com/hpsc/doc/public/display?docLocale=en_US&docId=emr_na-hpesbhf03852en_us
sectrack 1040988
Last major update 07-08-2018 - 21:29
Published 06-08-2018 - 16:29
Last modified 05-10-2018 - 12:15
Back to Top