ID CVE-2017-8017
Summary EMC Network Configuration Manager (NCM) 9.3.x, 9.4.0.x, 9.4.1.x, and 9.4.2.x is affected by a reflected cross-site scripting Vulnerability that could potentially be exploited by malicious users to compromise the affected system.
References
Vulnerable Configurations
CVSS
Base: None
Impact:
Exploitability:
refmap via4
bid 101194
confirm http://seclists.org/fulldisclosure/2017/Oct/11
sectrack 1039517
Last major update 11-10-2017 - 15:29
Published 11-10-2017 - 15:29
Last modified 12-10-2017 - 21:29
Back to Top