ID CVE-2017-6258
Summary NVIDIA libnvmmlite_audio.so contains an elevation of privilege vulnerability when running in media server which may cause an out of bounds write and could lead to local code execution in a privileged process. This issue is rated as high. Product: Android. Version: N/A. Android: A-38027496. Reference: N-CVE-2017-6258.
References
Vulnerable Configurations
  • Google Android Operating System
    cpe:2.3:o:google:android
CVSS
Base: 7.2
Impact:
Exploitability:
CWE CWE-787
CAPEC
refmap via4
confirm https://source.android.com/security/bulletin/2018-02-01
Last major update 06-02-2018 - 08:29
Published 06-02-2018 - 08:29
Last modified 01-03-2018 - 10:32
Back to Top