ID CVE-2017-4978
Summary EMC RSA Adaptive Authentication (On-Premise) versions prior to 7.3 P2 (exclusive) contains a fix for a cross-site scripting vulnerability that could potentially be exploited by malicious users to compromise the affected system.
References
Vulnerable Configurations
CVSS
Base: None
Impact:
Exploitability:
refmap via4
bid 98392
confirm http://www.securityfocus.com/archive/1/540552/30/0/threaded
Last major update 19-05-2017 - 11:29
Published 19-05-2017 - 11:29
Last modified 22-05-2017 - 21:29
Back to Top