ID CVE-2017-17451
Summary The WP Mailster plugin before 1.5.5 for WordPress has XSS in the unsubscribe handler via the mes parameter to view/subscription/unsubscribe2.php.
References
Vulnerable Configurations
CVSS
Base: None
Impact:
Exploitability:
refmap via4
misc
Last major update 06-12-2017 - 19:29
Published 06-12-2017 - 19:29
Last modified 07-12-2017 - 21:29
Back to Top