ID CVE-2017-17430
Summary Sangoma NetBorder / Vega Session Controller before 2.3.12-80-GA allows remote attackers to execute arbitrary commands via the web interface.
References
Vulnerable Configurations
CVSS
Base: None
Impact:
Exploitability:
refmap via4
confirm ftp://ftp.sangoma.com/nsc/2.3/Changelog
Last major update 07-12-2017 - 03:29
Published 07-12-2017 - 03:29
Last modified 07-12-2017 - 03:29
Back to Top