ID CVE-2017-17384
Summary ISPConfig 3.x before 3.1.9 allows remote authenticated users to obtain root access by creating a crafted cron job.
References
Vulnerable Configurations
CVSS
Base: None
Impact:
Exploitability:
refmap via4
confirm https://www.ispconfig.org/blog/ispconfig-3-1-9-released-important-security-update/
Last major update 07-12-2017 - 03:29
Published 07-12-2017 - 03:29
Last modified 07-12-2017 - 03:29
Back to Top