ID CVE-2017-13235
Summary A other vulnerability in the Android media framework (n/a). Product: Android. Versions: 7.0, 7.1.1, 7.1.2, 8.0, 8.1. ID: A-68342866.
References
Vulnerable Configurations
  • Google Android 5.1.1
    cpe:2.3:o:google:android:5.1.1
  • Google Android 6.0
    cpe:2.3:o:google:android:6.0
  • Google Android 6.0.1
    cpe:2.3:o:google:android:6.0.1
  • Google Android (Nougat) 7.0
    cpe:2.3:o:google:android:7.0
  • Google Android 7.1.1
    cpe:2.3:o:google:android:7.1.1
  • Google Android 7.1.2
    cpe:2.3:o:google:android:7.1.2
  • Google Android 8.0
    cpe:2.3:o:google:android:8.0
  • cpe:2.3:o:google:android:8.1
    cpe:2.3:o:google:android:8.1
CVSS
Base: 4.3
Impact:
Exploitability:
CWE CWE-476
CAPEC
refmap via4
confirm https://source.android.com/security/bulletin/pixel/2018-02-01
Last major update 12-02-2018 - 14:29
Published 12-02-2018 - 14:29
Last modified 08-03-2018 - 10:18
Back to Top