ID CVE-2017-13229
Summary A remote code execution vulnerability in the Android media framework (n/a). Product: Android. Versions: 7.0, 7.1.1, 7.1.2, 8.0, 8.1. ID: A-68160703.
References
Vulnerable Configurations
CVSS
Base: None
Impact:
Exploitability:
refmap via4
bid 103016
confirm https://source.android.com/security/bulletin/pixel/2018-02-01
Last major update 12-02-2018 - 14:29
Published 12-02-2018 - 14:29
Last modified 15-02-2018 - 21:29
Back to Top