ID CVE-2017-13162
Summary An elevation of privilege vulnerability in the kernel binder. Product: Android. Versions: Android kernel. Android ID A-64216036.
References
Vulnerable Configurations
CVSS
Base: None
Impact:
Exploitability:
refmap via4
bid 102107
confirm https://source.android.com/security/bulletin/2017-12-01
Last major update 06-12-2017 - 09:29
Published 06-12-2017 - 09:29
Last modified 08-12-2017 - 21:29
Back to Top