ID CVE-2017-1122
Summary IBM Security Guardium 8.2, 9.0, and 10.0 contains a vulnerability that could allow a local attacker with CLI access to inject arbitrary commands which would be executed as root. IBM X-Force ID: 121174.
References
Vulnerable Configurations
CVSS
Base: None
Impact: -
Exploitability:-
Last major update 20-04-2017 - 21:59
Published 20-04-2017 - 21:59
Last modified 27-04-2017 - 01:59
Back to Top