ID CVE-2017-11187
Summary phpMyFAQ before 2.9.8 does not properly mitigate brute-force attacks that try many passwords in attempted logins quickly.
References
Vulnerable Configurations
  • cpe:2.3:a:phpmyfaq:phpmyfaq:2.9.7
    cpe:2.3:a:phpmyfaq:phpmyfaq:2.9.7
CVSS
Base: 5.0
Impact:
Exploitability:
CWE CWE-254
CAPEC
refmap via4
confirm http://www.phpmyfaq.de/security/advisory-2017-07-12
Last major update 12-07-2017 - 10:29
Published 12-07-2017 - 10:29
Last modified 17-07-2017 - 13:20
Back to Top