ID CVE-2016-4931
Summary XML entity injection in Junos Space before 15.2R2 allows attackers to cause a denial of service.
References
Vulnerable Configurations
  • Juniper JUNOS Space 15.2 R1
    cpe:2.3:o:juniper:junos_space:15.2:r1
CVSS
Base: 4.0
Impact: -
Exploitability:-
CWE CWE-611
CAPEC
Last major update 20-03-2017 - 20:59
Published 20-03-2017 - 20:59
Last modified 22-03-2017 - 19:46
Back to Top