ID CVE-2016-4402
Summary A security vulnerability was identified in the Filter SDK component of HP KeyView earlier than v11.2. The vulnerability could be exploited remotely to allow code execution via buffer overflow.
References
Vulnerable Configurations
CVSS
Base: None
Impact:
Exploitability:
refmap via4
bid 94184
confirm https://support.hpe.com/hpsc/doc/public/display?docLocale=en_US&docId=emr_na-c05325836
sectrack 1037235
Last major update 07-08-2018 - 21:29
Published 06-08-2018 - 16:29
Last modified 07-08-2018 - 21:29
Back to Top