ID CVE-2016-3565
Summary Unspecified vulnerability in the Oracle Retail Order Broker component in Oracle Retail Applications 5.1 and 5.2 allows remote authenticated users to affect confidentiality, integrity, and availability via vectors related to System Administration.
References
Vulnerable Configurations
  • cpe:2.3:a:oracle:retail_order_broker_cloud_service:5.1
    cpe:2.3:a:oracle:retail_order_broker_cloud_service:5.1
  • cpe:2.3:a:oracle:retail_order_broker_cloud_service:5.2
    cpe:2.3:a:oracle:retail_order_broker_cloud_service:5.2
CVSS
Base: 6.5 (as of 16-08-2016 - 09:32)
Impact:
Exploitability:
Access
VectorComplexityAuthentication
NETWORK LOW SINGLE_INSTANCE
Impact
ConfidentialityIntegrityAvailability
PARTIAL PARTIAL PARTIAL
refmap via4
bid
  • 91787
  • 91889
confirm http://www.oracle.com/technetwork/security-advisory/cpujul2016-2881720.html
sectrack 1036397
Last major update 28-11-2016 - 15:11
Published 21-07-2016 - 06:14
Last modified 31-08-2017 - 21:29
Back to Top