ID CVE-2016-3530
Summary Unspecified vulnerability in the Oracle Agile PLM component in Oracle Supply Chain Products Suite 9.3.4 and 9.3.5 allows remote authenticated users to affect integrity and availability via vectors related to PGC / Import.
References
Vulnerable Configurations
  • cpe:2.3:a:oracle:agile_product_lifecycle_management_framework:9.3.4
    cpe:2.3:a:oracle:agile_product_lifecycle_management_framework:9.3.4
  • cpe:2.3:a:oracle:agile_product_lifecycle_management_framework:9.3.5
    cpe:2.3:a:oracle:agile_product_lifecycle_management_framework:9.3.5
CVSS
Base: 7.5 (as of 12-08-2016 - 11:12)
Impact:
Exploitability:
Access
VectorComplexityAuthentication
NETWORK LOW SINGLE_INSTANCE
Impact
ConfidentialityIntegrityAvailability
NONE COMPLETE PARTIAL
refmap via4
bid
  • 91787
  • 91975
confirm http://www.oracle.com/technetwork/security-advisory/cpujul2016-2881720.html
sectrack 1036402
Last major update 28-11-2016 - 15:10
Published 21-07-2016 - 06:13
Last modified 31-08-2017 - 21:29
Back to Top