ID CVE-2016-3514
Summary Unspecified vulnerability in the Oracle Enterprise Communications Broker component in Oracle Communications Applications before PCz 2.0.0m4p1 allows remote authenticated users to affect confidentiality via vectors related to GUI, a different vulnerability than CVE-2016-3516.
References
Vulnerable Configurations
  • cpe:2.3:a:oracle:enterprise_communications_broker:2.0.041
    cpe:2.3:a:oracle:enterprise_communications_broker:2.0.041
CVSS
Base: 6.8 (as of 23-11-2016 - 13:28)
Impact:
Exploitability:
Access
VectorComplexityAuthentication
NETWORK LOW SINGLE_INSTANCE
Impact
ConfidentialityIntegrityAvailability
COMPLETE NONE NONE
refmap via4
bid 91787
confirm http://www.oracle.com/technetwork/security-advisory/cpujul2016-2881720.html
misc http://www.synacktiv.com/ressources/oracle_sbc_configuration_issues.pdf
sectrack 1036401
Last major update 23-11-2016 - 14:43
Published 21-07-2016 - 06:13
Last modified 31-08-2017 - 21:29
Back to Top