ID CVE-2016-3493
Summary Unspecified vulnerability in the Hyperion Financial Reporting component in Oracle Hyperion 11.1.2.4 allows remote attackers to affect confidentiality, integrity, and availability via vectors related to Security Models.
References
Vulnerable Configurations
  • Oracle Hyperion Financial Reporting 11.1.2.4
    cpe:2.3:a:oracle:hyperion_financial_reporting:11.1.2.4
CVSS
Base: 10.0 (as of 15-08-2016 - 11:17)
Impact:
Exploitability:
Access
VectorComplexityAuthentication
NETWORK LOW NONE
Impact
ConfidentialityIntegrityAvailability
COMPLETE COMPLETE COMPLETE
refmap via4
bid
  • 91787
  • 91840
confirm http://www.oracle.com/technetwork/security-advisory/cpujul2016-2881720.html
sectrack 1036399
Last major update 28-11-2016 - 15:10
Published 21-07-2016 - 06:12
Last modified 31-08-2017 - 21:29
Back to Top