ID CVE-2016-3475
Summary Unspecified vulnerability in the Oracle Knowledge component in Oracle Siebel CRM 8.5.x allows remote authenticated users to affect confidentiality via vectors related to Information Manager Console.
References
Vulnerable Configurations
  • cpe:2.3:a:oracle:knowledge:8.5
    cpe:2.3:a:oracle:knowledge:8.5
CVSS
Base: 4.0 (as of 12-08-2016 - 11:27)
Impact:
Exploitability:
Access
VectorComplexityAuthentication
NETWORK LOW SINGLE_INSTANCE
Impact
ConfidentialityIntegrityAvailability
PARTIAL NONE NONE
refmap via4
bid
  • 91787
  • 91944
confirm http://www.oracle.com/technetwork/security-advisory/cpujul2016-2881720.html
sectrack 1036400
Last major update 28-11-2016 - 15:09
Published 21-07-2016 - 06:12
Last modified 31-08-2017 - 21:29
Back to Top