ID CVE-2016-3474
Summary Unspecified vulnerability in the BI Publisher (formerly XML Publisher) component in Oracle Fusion Middleware 11.1.1.7.0, 11.1.1.9.0, and 12.2.1.0.0 allows remote attackers to affect confidentiality via vectors related to Security.
References
Vulnerable Configurations
  • Oracle Business Intelligence Publisher 11.1.1.7.0
    cpe:2.3:a:oracle:business_intelligence_publisher:11.1.1.7.0
  • Oracle Business Intelligence Publisher 11.1.1.9.0
    cpe:2.3:a:oracle:business_intelligence_publisher:11.1.1.9.0
  • Oracle Business Intelligence Publisher 12.2.1.0.0
    cpe:2.3:a:oracle:business_intelligence_publisher:12.2.1.0.0
CVSS
Base: 4.3 (as of 12-08-2016 - 11:26)
Impact:
Exploitability:
Access
VectorComplexityAuthentication
NETWORK MEDIUM NONE
Impact
ConfidentialityIntegrityAvailability
PARTIAL NONE NONE
refmap via4
bid
  • 91787
  • 92027
confirm http://www.oracle.com/technetwork/security-advisory/cpujul2016-2881720.html
sectrack 1036370
Last major update 28-11-2016 - 15:09
Published 21-07-2016 - 06:12
Last modified 31-08-2017 - 21:29
Back to Top