ID CVE-2016-3450
Summary Unspecified vulnerability in the Siebel Core - Server Framework component in Oracle Siebel CRM 8.1.1, 8.2.2, IP2014, IP2015, and IP2016 allows remote attackers to affect confidentiality via vectors related to Services, a different vulnerability than CVE-2016-5460 and CVE-2016-5466.
References
Vulnerable Configurations
  • cpe:2.3:a:oracle:siebel_core-server_framework:8.1.1
    cpe:2.3:a:oracle:siebel_core-server_framework:8.1.1
  • cpe:2.3:a:oracle:siebel_core-server_framework:8.2.2
    cpe:2.3:a:oracle:siebel_core-server_framework:8.2.2
  • cpe:2.3:a:oracle:siebel_core-server_framework:2014
    cpe:2.3:a:oracle:siebel_core-server_framework:2014
  • cpe:2.3:a:oracle:siebel_core-server_framework:2015
    cpe:2.3:a:oracle:siebel_core-server_framework:2015
  • cpe:2.3:a:oracle:siebel_core-server_framework:2016
    cpe:2.3:a:oracle:siebel_core-server_framework:2016
CVSS
Base: 4.3 (as of 17-08-2016 - 09:46)
Impact:
Exploitability:
Access
VectorComplexityAuthentication
NETWORK MEDIUM NONE
Impact
ConfidentialityIntegrityAvailability
PARTIAL NONE NONE
refmap via4
bid
  • 91787
  • 91920
confirm http://www.oracle.com/technetwork/security-advisory/cpujul2016-2881720.html
sectrack 1036400
Last major update 28-11-2016 - 15:09
Published 21-07-2016 - 06:12
Last modified 31-08-2017 - 21:29
Back to Top