ID CVE-2016-3444
Summary Unspecified vulnerability in the Oracle Retail Integration Bus component in Oracle Retail Applications 13.0, 13.1, 13.2, 14.0, 14.1, and 15.0 allows remote attackers to affect confidentiality, integrity, and availability via vectors related to Install.
References
Vulnerable Configurations
  • cpe:2.3:a:oracle:retail_integration_bus:13.0
    cpe:2.3:a:oracle:retail_integration_bus:13.0
  • cpe:2.3:a:oracle:retail_integration_bus:13.1
    cpe:2.3:a:oracle:retail_integration_bus:13.1
  • cpe:2.3:a:oracle:retail_integration_bus:13.2
    cpe:2.3:a:oracle:retail_integration_bus:13.2
  • cpe:2.3:a:oracle:retail_integration_bus:14.0
    cpe:2.3:a:oracle:retail_integration_bus:14.0
  • cpe:2.3:a:oracle:retail_integration_bus:14.1
    cpe:2.3:a:oracle:retail_integration_bus:14.1
  • cpe:2.3:a:oracle:retail_integration_bus:15.0
    cpe:2.3:a:oracle:retail_integration_bus:15.0
CVSS
Base: 10.0 (as of 12-08-2016 - 11:27)
Impact:
Exploitability:
Access
VectorComplexityAuthentication
NETWORK LOW NONE
Impact
ConfidentialityIntegrityAvailability
COMPLETE COMPLETE COMPLETE
refmap via4
bid
  • 91787
  • 91883
confirm http://www.oracle.com/technetwork/security-advisory/cpujul2016-2881720.html
sectrack 1036397
Last major update 28-11-2016 - 15:09
Published 21-07-2016 - 06:12
Last modified 31-08-2017 - 21:29
Back to Top