ID CVE-2015-3614
Summary Fortinet FortiManager 5.0.x before 5.0.11, 5.2.x before 5.2.2 allows remote attackers to obtain arbitrary files via vectors involving another unspecified vulnerability.
References
Vulnerable Configurations
CVSS
Base: None
Impact:
Exploitability:
refmap via4
confirm https://fortiguard.com/psirt/FG-IR-15-011
sectrack 1032188
Last major update 11-08-2017 - 17:29
Published 11-08-2017 - 17:29
Last modified 11-08-2017 - 17:29
Back to Top