ID CVE-2014-2454
Summary Unspecified vulnerability in the Hyperion Common Admin component in Oracle Hyperion 11.1.2.2 and 11.1.2.3 allows remote attackers to affect confidentiality via unknown vectors related to User Interface.
References
Vulnerable Configurations
  • Oracle Hyperion 11.1.2.3
    cpe:2.3:a:oracle:hyperion:11.1.2.3
  • Oracle Hyperion 11.1.2.2
    cpe:2.3:a:oracle:hyperion:11.1.2.2
CVSS
Base: 4.3 (as of 16-04-2014 - 12:33)
Impact:
Exploitability:
Access
VectorComplexityAuthentication
NETWORK MEDIUM NONE
Impact
ConfidentialityIntegrityAvailability
NONE PARTIAL NONE
refmap via4
confirm http://www.oracle.com/technetwork/topics/security/cpuapr2014-1972952.html
Last major update 16-04-2014 - 12:33
Published 15-04-2014 - 22:55
Back to Top