ID CVE-2014-0465
Summary Unspecified vulnerability in the Oracle OpenSSO component in Oracle Fusion Middleware 8.0 Update 2 Patch 5 allows remote authenticated users to affect integrity via unknown vectors related to Admin Console.
References
Vulnerable Configurations
  • Oracle Fusion Middleware 8.0 Update 2 Patch 5
    cpe:2.3:a:oracle:fusion_middleware:8.0:update2_patch5
CVSS
Base: 3.5 (as of 16-04-2014 - 13:01)
Impact:
Exploitability:
Access
VectorComplexityAuthentication
NETWORK MEDIUM SINGLE_INSTANCE
Impact
ConfidentialityIntegrityAvailability
NONE PARTIAL NONE
nessus via4
NASL family CGI abuses
NASL id ORACLE_OPENSSO_APRIL_2014_CPU.NASL
description The remote Oracle OpenSSO install is missing a vendor-supplied update. It is, therefore, affected by multiple, unspecified vulnerabilities.
last seen 2018-09-02
modified 2018-07-18
plugin id 73738
published 2014-04-28
reporter Tenable
source https://www.tenable.com/plugins/index.php?view=single&id=73738
title Oracle OpenSSO Multiple Vulnerabilities (April 2014 CPU)
refmap via4
confirm http://www.oracle.com/technetwork/topics/security/cpuapr2014-1972952.html
Last major update 16-04-2014 - 13:01
Published 15-04-2014 - 21:55
Back to Top