ID CVE-2014-0425
Summary Unspecified vulnerability in the PeopleSoft Enterprise SCM Services Procurement component in Oracle PeopleSoft Products 9.2 allows remote authenticated users to affect confidentiality via unknown vectors related to Security.
References
Vulnerable Configurations
  • Oracle PeopleSoft Products 9.2
    cpe:2.3:a:oracle:peoplesoft_products:9.2
CVSS
Base: 4.0 (as of 16-01-2014 - 10:17)
Impact:
Exploitability:
Access
VectorComplexityAuthentication
NETWORK LOW SINGLE_INSTANCE
Impact
ConfidentialityIntegrityAvailability
PARTIAL NONE NONE
refmap via4
bid
  • 64758
  • 64889
confirm http://www.oracle.com/technetwork/topics/security/cpujan2014-1972949.html
osvdb 102044
sectrack 1029623
secunia 56479
Last major update 06-02-2014 - 23:51
Published 15-01-2014 - 11:08
Back to Top