ID CVE-2013-1426
Summary Cross-site Scripting (XSS) in Mahara before 1.5.9 and 1.6.x before 1.6.4 allows remote attackers to inject arbitrary web script or HTML via the TinyMCE editor.
References
Vulnerable Configurations
CVSS
Base: 5.0
Impact:
Exploitability:
Access
VectorComplexityAuthentication
Impact
ConfidentialityIntegrityAvailability
assigner via4 cve@mitre.org
vulnerable_product via4
    Last major update 07-11-2019 - 21:15
    Published 07-11-2019 - 21:15
    Last modified 07-11-2019 - 21:15
    Back to Top