ID CVE-2013-0415
Summary Unspecified vulnerability in Oracle Sun Solaris 10 allows local users to affect confidentiality, integrity, and availability via unknown vectors related to the Bind/Postinstall script for Bind package.
References
Vulnerable Configurations
  • cpe:2.3:a:xerox:freeflow_print_server:8.0:*:*:*:*:*:*:*
    cpe:2.3:a:xerox:freeflow_print_server:8.0:*:*:*:*:*:*:*
  • cpe:2.3:o:sun:sunos:5.10:*:*:*:*:*:*:*
    cpe:2.3:o:sun:sunos:5.10:*:*:*:*:*:*:*
CVSS
Base: 6.0 (as of 19-09-2017 - 01:35)
Impact:
Exploitability:
CWE NVD-CWE-noinfo
CAPEC
Access
VectorComplexityAuthentication
LOCAL HIGH SINGLE
Impact
ConfidentialityIntegrityAvailability
COMPLETE COMPLETE COMPLETE
cvss-vector via4 AV:L/AC:H/Au:S/C:C/I:C/A:C
oval via4
accepted 2013-12-30T04:00:26.688-05:00
class vulnerability
contributors
name Merryl DMello
organization Hewlett-Packard
definition_extensions
  • comment Solaris 10 (SPARC) is installed
    oval oval:org.mitre.oval:def:1440
  • comment Solaris 10 (x86) is installed
    oval oval:org.mitre.oval:def:1926
description Unspecified vulnerability in Oracle Sun Solaris 10 allows local users to affect confidentiality, integrity, and availability via unknown vectors related to the Bind/Postinstall script for Bind package.
family unix
id oval:org.mitre.oval:def:19370
status accepted
submitted 2013-11-20T11:43:28.000-05:00
title CRITICAL PATCH UPDATE JANUARY 2013
version 33
refmap via4
confirm
mandriva MDVSA-2013:150
Last major update 19-09-2017 - 01:35
Published 17-01-2013 - 01:55
Back to Top